Alchemy Poètes

Poèmes, nouvelles, pensées et autres.
 
AccueilPublicationsFAQRechercherMembresS'enregistrerConnexion

Partagez | .
 

 BUG !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Karoloth
Poète
avatar

Messages : 895
Date d'inscription : 12/12/2010
Localisation : Draveil

MessageSujet: BUG !!!   Lun 9 Sep - 9:14

Gros bug sur le forum depuis plusieurs jours ! Lorsque l'on se connecte avec Google Chrome un message d'accueil masque la moitié de l'écran et il est impossible de déposer un texte. Avec Inertnet Explorer, les fonctions secondaires (gras, italique, couleur, etc...) ont disparues. A résoudre d'urgence !!!

_______________
<br>
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://drkaroloth.centerblog.net/1-La-porte-de-Juillet
Damona Morrigan
Fondatrice d'Alchemypoètes
avatar

Messages : 4519
Date d'inscription : 06/11/2010
Localisation : Dans la cabane de la sorcière blanche sur l'île d'Emeraude

MessageSujet: Re: BUG !!!   Lun 9 Sep - 10:52

Il n'y a pas de bug sur le forum même. Cela doit venir des paramètres de ton moteur de recherche. Il est vrai que je passe par google et non google chrome mais je pense qu'il y aurait un bug sur les deux à ce moment là. J'utilise firefox et non explorer. Je vais me renseigner mais je t'assure que cela n'a rien à voir avec le forum, il fonctionne très bien et du côté du forum actif il n'y a pas de signalement d'erreurs d'affichage ou autre problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damona Morrigan
Fondatrice d'Alchemypoètes
avatar

Messages : 4519
Date d'inscription : 06/11/2010
Localisation : Dans la cabane de la sorcière blanche sur l'île d'Emeraude

MessageSujet: Re: BUG !!!   Lun 9 Sep - 11:20

J'ai trouvé sur le forumactif les renseignements suivants :

1. pour le format HTLM il ne fonctionne pas sous chrome pour le moment.
Donc il est normal que tu n'as pas tous les boutons des fonctions secondaires qui s'affichent. Désolée cela ne dépend pas de moi.

2. pour la déformation sous chrome tu peux essayer ceci :
(dans la barre en-haut à gauche)

- Outil
- Effacer les données de navigation

Voilà tiens moi au courant svp merci.

Si d'autres membres rencontrent des problèmes similaires ou autres veuillez m'en informer, merci d'avance.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: BUG !!!   

Revenir en haut Aller en bas
 

BUG !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Alchemy Poètes :: Annonces-